<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Coffee Shops - UK - 2016 : Consumer market research report | Mintel.com</title>
<meta name="description" content="Coffee Shops - UK - Consumer market research report - company profiles - market trends - 2016" />
<meta name="robots" content="INDEX,FOLLOW" />
<link rel="icon" href="http://store.mintel.com/skin/frontend/mintel/default/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://store.mintel.com/skin/frontend/mintel/default/favicon.ico" type="image/x-icon" />
<meta property='og:image' content='http://store.mintel.com/skin/frontend/mintel/default/images/og-images/consumer-market-report.jpg' />
<!--[if lt IE 7]>
<script type="text/javascript">
//<![CDATA[
    var BLANK_URL = 'http://store.mintel.com/js/blank.html';
    var BLANK_IMG = 'http://store.mintel.com/js/spacer.gif';
//]]>
</script>
<![endif]-->
<script type="text/javascript" src="http://store.mintel.com/skin/frontend/mintel/default/js/jquery-1.12.4/jquery.min.js"></script> 
<script type="text/javascript" src="http://store.mintel.com/skin/frontend/mintel/default/js/jqueryui-1.12.4/jquery-ui.min.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<!--[if lt IE 9]>
<script type="text/javascript" src="http://store.mintel.com/skin/frontend/mintel/default/js/boxsizing.js"></script>
<![endif]-->



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1016277/new-store-2016-277x138', [277, 138], 'div-gpt-ad-1471511680266-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- Infinity Tracking Code v1.30
Copyright Infinity Tracking 2011
www.Infinity-Tracking.com -->
<script type="text/javascript">
    var _ictt = _ictt || [];
    _ictt.push(['_setIgrp', '491']); // Installation ID
    _ictt.push(['_setDgrp', ['5222',Array('PhoneNumber5222')]]);
    _ictt.push(['_track']);
(function() {
    var ict = document.createElement('script'); ict.type = 'text/javascript'; ict.async = true;
    ict.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'assets.infinity-tracking.net/nas/js/nas.v1.min.js';
    var scr = document.getElementsByTagName('script')[0]; scr.parentNode.insertBefore(ict, scr);
})();
</script>
<!-- Infinity Tracking Code End --> 

<!-- bizible -->
<script async type='text/javascript' src='//cdn.bizible.com/_biz-a.js'></script>

<!-- Google custom search -->
<script>
  (function() {
    var cx = '003926462208556429420:ausbg1hp0me';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- Google custom search End -->

<link rel="stylesheet" type="text/css" href="http://store.mintel.com/media/css/2f06268d93fbe9299ba3ca818736d03c.css" />
<link rel="stylesheet" type="text/css" href="http://store.mintel.com/media/css/65ec4a2e726ff958a19acd42d3893b37.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://store.mintel.com/media/css/93ca26910763988002fbf3677d52cf42.css" media="print" />
<script type="text/javascript" src="http://store.mintel.com/media/js/5583f70f88e839ae9331949ee1091546.js"></script>
<link href="http://store.mintel.com/rss/catalog/new/store_id/1/" title="New Products" rel="alternate" type="application/rss+xml" />
<link rel="canonical" href="http://store.mintel.com/coffee-shops-uk-december-2016" />
<!--[if lt IE 7]>
<script type="text/javascript" src="http://store.mintel.com/media/js/bf4568e08f877820e7d00cbc9d57d0fa.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://store.mintel.com/media/css/6a8ca67a77fa537cc1148514cb8e409d.css" media="all" />
<![endif]-->

<script type="text/javascript">
//<![CDATA[
Mage.Cookies.path     = '/';
Mage.Cookies.domain   = '.store.mintel.com';
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
optionalZipCountries = ["AF","AL","DZ","AS","AD","AO","AI","AQ","AG","AR","AM","AW","AU","AT","AZ","BS","BH","BD","BB","BY","BE","BZ","BJ","BM","BT","BO","BA","BW","BV","BR","IO","VG","BN","BG","BF","BI","KH","CM","CA","CV","KY","CF","TD","CL","CN","CX","CC","CO","KM","CG","CD","CK","CR","HR","CU","CY","CZ","CI","DK","DJ","DM","DO","EC","EG","SV","GQ","ER","EE","ET","FK","FO","FJ","FI","FR","GF","PF","TF","GA","GM","GE","DE","GH","GI","GR","GL","GD","GP","GU","GT","GG","GN","GW","GY","HT","HM","HN","HK","HU","IS","IN","ID","IR","IQ","IE","IM","IL","IT","JM","JP","JE","JO","KZ","KE","KI","KW","KG","LA","LV","LB","LS","LR","LY","LI","LT","LU","MO","MK","MG","MW","MY","MV","ML","MT","MH","MQ","MR","MU","YT","MX","FM","MD","MC","MN","ME","MS","MA","MZ","MM","NA","NR","NP","NL","AN","NC","NZ","NI","NE","NG","NU","NF","KP","MP","NO","OM","PK","PW","PS","PA","PG","PY","PE","PH","PN","PL","PT","PR","QA","RO","RU","RW","RE","BL","SH","KN","LC","MF","PM","VC","WS","SM","SA","SN","RS","SC","SL","SG","SK","SI","SB","SO","ZA","GS","KR","ES","LK","SD","SR","SJ","SZ","SE","CH","SY","ST","TW","TJ","TZ","TH","TL","TG","TK","TO","TT","TN","TR","TM","TC","TV","UM","VI","UG","UA","AE","UY","UZ","VU","VA","VE","VN","WF","EH","YE","ZM","ZW","AX"];
//]]>
</script>


<script type="text/javascript">
    //Email Capture For Quote

    var emailCapture = Class.create();
    emailCapture.prototype = {
        initialize: function(options) {
            this.options = Object.extend({
                elements: "input[name='billing[email]']"
            }, options || {} );

            // Observe blur on email field
            $$(this.options.elements).each(function(email) {
                Event.observe(email,'blur',this.captureEmail.bindAsEventListener(this));
            }.bind(this));
        },

        //capture email
        captureEmail: function(event) {
            var el = $(Event.element(event));
            //validate email
            if(el.value && this.validateEmail(el.value)){
                //ajax call
                new Ajax.Request('https://store.mintel.com/' + 'connector/ajax/emailcapture', {
                    method: 'post',
                    parameters:{
                        email:el.value
                    }
                });
            }
        },

        //email validation
        validateEmail: function (email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
    };

    //Email Capture For Newsletter

    var newsletterEmailCapture = Class.create();
    newsletterEmailCapture.prototype = {
        initialize: function(options) {
            this.options = Object.extend({
                elements: "input[name='email']"
            }, options || {} );

            // Observe blur on email field
            $$(this.options.elements).each(function(email) {
                Event.observe(email,'blur',this.captureEmail.bindAsEventListener(this));
            }.bind(this));
        },

        //capture email
        captureEmail: function(event) {
            var el = $(Event.element(event));
            //validate email
            if(el.value && this.validateEmail(el.value)){
                //ajax call
                new Ajax.Request('https://store.mintel.com/' + 'connector/ajax/emailcapture', {
                    method: 'post',
                    parameters:{
                        email:el.value
                    }
                });
            }
        },

        //email validation
        validateEmail: function (email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
    };
</script><!-- Easy Email Capture For Checkout -->
    <script type="text/javascript">
        //<![CDATA[
        document.observe("dom:loaded", function() {
            window.emailcapture = new emailCapture();
        });
        //]]>
    </script>

<!-- Easy Email Capture For Newsletter Field -->
<script type="text/javascript">//<![CDATA[
        var Translator = new Translate([]);
        //]]></script>    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ac55a495591b26"></script>
</head>
<body class=" catalog-product-view catalog-product-view product-coffee-shops-uk-december-2016">
<!-- BEGIN GOOGLE ANALYTICS CODEs -->
<script type="text/javascript">
//<![CDATA[
    var _gaq = _gaq || [];
    
    
_gaq.push(['_setAccount', 'UA-4719493-2']);
_gaq.push(['_trackPageview']);
        
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

//]]>
</script>
<!-- END GOOGLE ANALYTICS CODE -->
<div class="wrapper" id="wrapper">
    <div id="cookies_notification" class="row">
<div id="cookies_notification_content" class="container">
<div class="row">
<span class="col-xs-6 cookies_notification_text">
Sorry for interrupting, this website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a href="http://www.mintel.com/cookie-use">Learn more</a>
</span>
<span class="col-xs-6 text-right cookies_notification_button">
<div id="cookies_notification_continue" onclick="allowSaveCookie()">
	Accept &amp; Close
</div>
</span>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
function allowSaveCookie() {
Mage.Cookies.set('user_allowed_save_cookie', 'a:1:{i:1;i:1;}', new Date(new Date().getTime() + 31536000 * 1000));
if (Mage.Cookies.get('user_allowed_save_cookie')) {
window.location.reload();
} else {
window.location.href = 'http://store.mintel.com/cms/index/noCookies/';
}
}
jQuery('notice-cookie-block').show();

// Set cookie warning seen banner for remainder of the session
jQuery(document).ready(function() {
Mage.Cookies.set('user_allowed_save_cookie', 'a:1:{i:1;i:1;}');

}
);
/* ]]> */
</script>
        <noscript>
        <div class="global-site-notice noscript">
            <div class="notice-inner">
                <p>
                    <strong>JavaScript seems to be disabled in your browser.</strong><br />
                    You must have JavaScript enabled in your browser to utilize the functionality of this website.                </p>
            </div>
        </div>
    </noscript>
    <div class="page">
        <!-- LinkedIn audience insight tracking -->
<script type="text/javascript">
  _bizo_data_partner_id = "8624";
</script>
<script type="text/javascript">
  (function() {
    var s = document.getElementsByTagName("script")[0];
    var b = document.createElement("script");
    b.type = "text/javascript";
    b.async = true;
    b.src = (window.location.protocol === "https:" ? "https://sjs" : "http://js") + ".bizographics.com/insight.min.js";
    s.parentNode.insertBefore(b, s);
  })();
</script>
<script type="text/javascript">
  (function() {
    function f() {
      var e=document.createElement("script");
      e.type="text/javascript";e.async=true;
      e.src="//platform2.cloud-iq.com/cartrecovery/store.js?app_id=7481";
      var t = document.getElementsByTagName('head')[0];t.appendChild(e);
    }
    f();
  })();
</script>
<!-- Begin DotMailer Code -->
<script>
  (function(w,d,u,t,o,c){w['dmtrackingobjectname']=o;c=d.createElement(t);c.async=1;c.src=u;t=d.getElementsByTagName
    (t)[0];t.parentNode.insertBefore(c,t);w[o]=w[o]||function(){(w[o].q=w[o].q||[]).push(arguments);};w[o]('track');
  })(window, document, '//trackedweb.net/js/_dmptv2.js', 'script', 'dmPt');
</script>
<!-- Begin Inspectlet Embed Code -->
<script type="text/javascript" id="inspectletjs">
  window.__insp = window.__insp || [];
  __insp.push(['wid', 1715034859]);
  (function() {
    function ldinsp(){
      if(typeof window.__inspld != "undefined") return;
      window.__inspld = 1;
      var insp = document.createElement('script');
      insp.type = 'text/javascript'; insp.async = true;
      insp.id = "inspsync";
      insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js';
      var x = document.getElementsByTagName('script')[0];
      x.parentNode.insertBefore(insp, x);
    };
    setTimeout(ldinsp, 500);
    document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', ldinsp) : window.addEventListener('load', ldinsp, false)) : ldinsp();
  })();
</script> <!-- End Inspectlet Embed Code -->
<noscript>
  <img height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=8624&fmt=gif" />
</noscript>
<!-- LinkedIn audience insight tracking end -->
<div class="top-wrapper">
  <div class="container">
    <div id="top-bar">        
      <ul class="links">

     
                        <li class="first" ><a href="https://store.mintel.com/customer/account/" title="My Account" >My Account</a></li>
                                <li ><a href="http://store.mintel.com/checkout/cart/" title="My Cart" class="top-link-cart">My Cart</a></li>
                                <li class="" ><a href="https://store.mintel.com/customer/account/login/referer/aHR0cDovL3N0b3JlLm1pbnRlbC5jb20vY29mZmVlLXNob3BzLXVrLWRlY2VtYmVyLTIwMTY_X19fU0lEPVUmY29va2llX3Rlc3Q9dHJ1ZQ,,/" title="Log In" >Log In</a></li>
                <li class="last">


<select name="custom-currency-selector" id="custom-currency-selector">
    <option value="http://store.mintel.com/directory/currency/switch/currency/GBP/uenc/aHR0cDovL3N0b3JlLm1pbnRlbC5jb20vY29mZmVlLXNob3BzLXVrLWRlY2VtYmVyLTIwMTY,/"
                    selected="SELECTED"
        >
        GBP    </option>
    <option value="http://store.mintel.com/directory/currency/switch/currency/EUR/uenc/aHR0cDovL3N0b3JlLm1pbnRlbC5jb20vY29mZmVlLXNob3BzLXVrLWRlY2VtYmVyLTIwMTY,/"
        >
        EUR    </option>
    <option value="http://store.mintel.com/directory/currency/switch/currency/USD/uenc/aHR0cDovL3N0b3JlLm1pbnRlbC5jb20vY29mZmVlLXNob3BzLXVrLWRlY2VtYmVyLTIwMTY,/"
        >
        USD    </option>
</select>
<script type="text/javascript">
    $('custom-currency-selector').observe('change',function(evt){
        window.location = $('custom-currency-selector').value;
    });        
</script>
</li>
</ul>
            <div class="call-us">
        <script type='text/javascript'>
          jQuery(document).ready(hideInfinity);
          function hideInfinity()
          {
            jQuery('.PhoneNumber5222').hide().after('+1 877.628.1151');
          }
        </script>  <span class="PhoneNumber5222"></span>
</div>      
</div>
</div>
</div>
<div class="nav-wrapper">
  <div class="container">
    <div class="header">

              <a href="http://store.mintel.com/" title="Mintel Store" class="logo"><strong>Mintel Store</strong><img src="http://store.mintel.com/skin/frontend/mintel/default/images/logo.jpg" alt="Mintel Store" /></a>
      
      
</div>
    <div class="nav-container">
        <ul id="nav">
        <li><a href="http://store.mintel.com/about-us/" title="About Us">About Us</a>
        <div class="panel">
            <ul class="col-md-12">
                <li><a href="http://store.mintel.com/about-us/" title="About Us">About Mintel</a>
                <li><a href="http://store.mintel.com/mintel-market-reports/" title="Our Reports">Our Reports</a></li>
                <li><a href="http://store.mintel.com/syndicated-research/" title="Syndicated Research">Syndicated Research</a></li>
                <li><a href="http://store.mintel.com/client-testimonials/" title="Client Testimonials">Client Testimonials</a>
            </ul>
        </div>
    </li>
    <li><a href="http://store.mintel.com/reports-industries/" title="Industries">Industries</a><div class="panel"><ul class="col-md-6"><li><a href="http://store.mintel.com/industries/automotive-market-reports" title="automotive">automotive</a></li><li><a href="http://store.mintel.com/industries/beauty-personal-goods-and-toiletries" title="beauty, personal goods and toiletries">beauty, personal goods and toiletries</a></li><li><a href="http://store.mintel.com/industries/clothing-footwear-accessories" title="clothing, footwear, accessories">clothing, footwear, accessories</a></li><li><a href="http://store.mintel.com/industries/consumer-lifestyles-marketing-promotion" title="consumer lifestyles, marketing, promotion">consumer lifestyles, marketing, promotion</a></li><li><a href="http://store.mintel.com/industries/drink-and-tobacco" title="drink and tobacco">drink and tobacco</a></li><li><a href="http://store.mintel.com/industries/electrical-goods" title="electrical goods">electrical goods</a></li><li><a href="http://store.mintel.com/industries/financial-services" title="financial services">financial services</a></li><li><a href="http://store.mintel.com/industries/food-and-foodservice" title="food and foodservice">food and foodservice</a></li></ul><ul class="col-md-6"><li><a href="http://store.mintel.com/industries/health-and-wellbeing" title="health and wellbeing">health and wellbeing</a></li><li><a href="http://store.mintel.com/industries/holidays-and-travel" title="holidays and travel">holidays and travel</a></li><li><a href="http://store.mintel.com/industries/household-house-and-home" title="household/house and home">household/house and home</a></li><li><a href="http://store.mintel.com/industries/industrial" title="industrial">industrial</a></li><li><a href="http://store.mintel.com/industries/leisure-time" title="leisure time">leisure time</a></li><li><a href="http://store.mintel.com/industries/lifestages" title="lifestages">lifestages</a></li><li><a href="http://store.mintel.com/industries/media-books-stationery" title="media, books, stationery">media, books, stationery</a></li><li><a href="http://store.mintel.com/industries/retail" title="retail">retail</a></li><li><a href="http://store.mintel.com/industries/technology-telecoms" title="technology/telecoms">technology/telecoms</a></li></ul></div></li><li><a href="http://store.mintel.com/reports-regions/" title="Regions">Regions</a><div class="panel"><ul class="col-md-12"><li><a href="http://store.mintel.com/regions/africa-middle-east-market-research" title="Africa &amp; Middle East">Africa & Middle East</a></li><li><a href="http://store.mintel.com/regions/asia-pacific-market-research" title="Asia Pacific">Asia Pacific</a></li><li><a href="http://store.mintel.com/regions/europe-market-research" title="Europe">Europe</a></li><li><a href="http://store.mintel.com/regions/latin-america-market-research" title="Latin America">Latin America</a></li><li><a href="http://store.mintel.com/regions/north-america-market-research" title="North America">North America</a></li><li><a href="http://store.mintel.com/regions/other" title="Other">Other</a></li><li><a href="http://store.mintel.com/regions/uk-market-research" title="UK">UK</a></li><li><a href="http://store.mintel.com/regions/us-market-research" title="US">US</a></li></ul></div></li>
    <li><a href="http://store.mintel.com/faq/" title="FAQ">FAQ</a></li>
    <li><a href="http://store.mintel.com/contact-us/" title="Contact Us">Contact Us</a></li>
</ul>
</div>
</div>
</div>
<div class="search-wrapper">
  <div class="container">
    <form id="search_mini_form" action="/search" method="get">
    <div class="form-search">
        <input id="search" type="text" name="q" value="" class="input-text" maxlength="128" autocomplete="off" />
        <button type="submit" title="Search" name="sa" class="button"><span>Search</span></button>
        <div id="search_autocomplete" class="search-autocomplete"></div>
        <script type="text/javascript">
        //<![CDATA[
            var searchForm = new Varien.searchForm('search_mini_form', 'search', 'Start your search here!');
        //]]>
        </script>
    </div>
</form>
  </div>
</div>
        <div class="col2-right-layout">
            <div class="main">
                                    <div class="col-md-12">
                        <div class="row">
                            <div class="container">
                                                                <div class="row" id="description">
                                    <div class="col-md-8 col-sm-6">
                                        

<h1>Coffee Shops - UK - December 2016</h1>
                                        <div class="block block-related product-collateral">
<div class="block-title">
<div class="related-title">Newer/Older Editions</div>
</div>
<div class="menu">
<div class="related panel">
<ul>
<li class="active">
<a href="http://store.mintel.com/coffee-shops-uk-december-2015">Coffee Shops - UK - December 2015</a>
</li>
<li class="active">
<a href="http://store.mintel.com/coffee-shops-uk-december-2014">Coffee Shops - UK - December 2014</a>
</li>
<li class="active">
<a href="http://store.mintel.com/coffee-shops-uk-october-2013">Coffee Shops - UK - October 2013</a>
</li>
<li class="active">
<a href="http://store.mintel.com/coffee-shops-uk-february-2012">Coffee Shops - UK - February 2012</a>
</li>
<li class="active">
<a href="http://store.mintel.com/coffee-shops-uk-february-2011">Coffee Shops - UK - February 2011</a>
</li>
<li class="active">
<a href="http://store.mintel.com/coffee-shops-uk-february-2009">Coffee Shops - UK - February 2009</a>
</li>
</ul>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
$$('.related-checkbox').each(function(elem){
Event.observe(elem, 'click', addRelatedToProduct)
});

var relatedProductsCheckFlag = false;
function selectAllRelated(txt){
if (relatedProductsCheckFlag == false) {
$$('.related-checkbox').each(function(elem){
elem.checked = true;
});
relatedProductsCheckFlag = true;
txt.innerHTML="unselect all";
} else {
$$('.related-checkbox').each(function(elem){
elem.checked = false;
});
relatedProductsCheckFlag = false;
txt.innerHTML="select all";
}
addRelatedToProduct();
}

function addRelatedToProduct(){
var checkboxes = $$('.related-checkbox');
var values = [];
for(var i=0;i<checkboxes.length;i++){
if(checkboxes[i].checked) values.push(checkboxes[i].value);
}
if($('related-products-field')){
$('related-products-field').value = values.join(',');
}
}
//]]>
</script>
</div>
                                        
        <div class="breadcrumbs">
            <ul>
                                  
                    <li class="home">
                                                    <a href="http://store.mintel.com/" title="home"><img src="http://store.mintel.com/skin/frontend/mintel/default/images/home.jpg" />
                            </a>
            
</li>
                  
                    <li class="food and foodservice">
                                                    <a href="http://store.mintel.com/industries/food-and-foodservice" title="food and foodservice">food and foodservice</a>
            
</li>
                  
                    <li class="food">
                                                    <a href="http://store.mintel.com/industries/food-and-foodservice/food" title="food">food</a>
            
</li>
                  
                    <li class="bakery">
                                                    <a href="http://store.mintel.com/industries/food-and-foodservice/food/bakery" title="bakery">bakery</a>
            
</li>
                  
                    <li class="Coffee Shops - UK - December 2016">
                                    
</li>
</ul>
</div>
                                        <div class="description">
<div><p>“Coffee shops have countered brand fatigue by experimenting with quick-service formats and better food options. Price-led concepts rival non-specialists that are eating into the market share. Meanwhile, efforts in cutting down packaging waste and reducing added-sugar content give coffee shops an edge over competitors.”</p><p class="QuoteAttribution"><strong>–    Trish Caddy, Foodservice Analyst</strong></p><p class="QuoteAttribution"><strong>This report will cover the following areas:</strong></p><ul><li>Low-cost coffee can win customers’ favour</li><li>Efforts to reduce coffee cup waste can attract customers</li><li>Coffee shops offer better food options in a competitive eating out market</li></ul><p/></div>
</div>
<div class="addthis_custom_sharing" style='padding-top: 30px'></div>
                            
                                    </div>                    
                                    <div class="col-md-3 col-md-push-1 col-sm-5 col-sm-push-1 sidebar">
    <div class="purchase-reports">
     <div class="block block-report-price panel">
        <div class="block-content">
            <p><strong><div class="product-options-bottom">
    


<div class="price-box">
<span class="regular-price" id="product-price-58713_clone">
<span class="price">£1,995.00</span></span>

<span class="taxed">(Excl.Tax)</span>
</div>

</div>
</strong></p>
            <div class="actions">
                                <button type="button" title="Purchase Report" class="btn btn-primary btn-block" onclick="productAddToCartForm.submit(this)"><span><span>Buy Now</span></span></button>
            </div>
            <div class="bottom-links">
            <a href="#toc">Table of Contents</a>
            <a href="#included">See what's included</a>
            <a href="http://store.mintel.com/mintel-methodology/" target="_blank">Our Methodology</a>
            </div>
        </div>
    </div>
</div>
        <div class="block block-cart">
        <div class="block-content panel">
            <div class="block-title">
                <strong><span>My Cart</span></strong>
            </div>
                                    <p class="empty">You have no items in your shopping cart.</p>
                <a title="Go to my cart" class="button link-learn" href="http://store.mintel.com/checkout/cart/"><span><span>Go to my cart</span></span></a>  
            </div>
</div>


    <div id='div-gpt-ad-1471511680266-0' style='height:138px; width:277px;' class="hidden-xs">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471511680266-0'); });
    </script>
    </div>

    <div class="faq-reports">
     <div class="block block-report panel">
        <div class="block-title">Questions?</div>
        <p>Can I purchase a specific section?<br>
            Can I receive a sample report?<br>
            Why buy syndicated research?</p>     
            <a class="link-learn" href="http://store.mintel.com/faq/">Visit FAQ Section</a>
        </div>
    </div>

    <div class="logos">
        <div id="mcafee_logo"><!-- START SCANALERT CODE -->
            <a target="_blank" href="https://www.mcafeesecure.com/RatingVerify?ref=store.mintel.com"><img width="115" height="32" border="0" src="//images.scanalert.com/meter/store.mintel.com/22.gif" alt="McAfee SECURE sites help keep you safe from identity theft, credit card fraud, spyware, spam, viruses and online scams" oncontextmenu="alert('Copying Prohibited by Law - McAfee Secure is a Trademark of McAfee, Inc.'); return false;"></a>
            <!-- END SCANALERT CODE -->
        </div>
        <img src="http://store.mintel.com/skin/frontend/mintel/default/images/mrs.png">
        <img src="http://store.mintel.com/skin/frontend/mintel/default/images/official-mintel-store.png">
    </div>

<script type="text/javascript">
//<![CDATA[
var DateOption = Class.create({

    getDaysInMonth: function(month, year)
    {
        var curDate = new Date();
        if (!month) {
            month = curDate.getMonth();
        }
        if (2 == month && !year) { // leap year assumption for unknown year
            return 29;
        }
        if (!year) {
            year = curDate.getFullYear();
        }
        return 32 - new Date(year, month - 1, 32).getDate();
    },

    reloadMonth: function(event)
    {
        var selectEl = event.findElement();
        var idParts = selectEl.id.split("_");
        if (idParts.length != 3) {
            return false;
        }
        var optionIdPrefix = idParts[0] + "_" + idParts[1];
        var month = parseInt($(optionIdPrefix + "_month").value);
        var year = parseInt($(optionIdPrefix + "_year").value);
        var dayEl = $(optionIdPrefix + "_day");

        var days = this.getDaysInMonth(month, year);

        //remove days
        for (var i = dayEl.options.length - 1; i >= 0; i--) {
            if (dayEl.options[i].value > days) {
                dayEl.remove(dayEl.options[i].index);
            }
        }

        // add days
        var lastDay = parseInt(dayEl.options[dayEl.options.length-1].value);
        for (i = lastDay + 1; i <= days; i++) {
            this.addOption(dayEl, i, i);
        }
    },

    addOption: function(select, text, value)
    {
        var option = document.createElement('OPTION');
        option.value = value;
        option.text = text;

        if (select.options.add) {
            select.options.add(option);
        } else {
            select.appendChild(option);
        }
    }
});
dateOption = new DateOption();
//]]>
</script>
</div>
                                </div>
                            </div>
                        </div>
                    </div>
                                <div class="row">
                    <div class="col-md-12 content-block" id="included-downloadable">   
                                                <script type="text/javascript">
var optionsPrice = new Product.OptionsPrice([]);
</script>
<div class="product-view">
<div class="product-essential">
<form action="http://store.mintel.com/checkout/cart/add/uenc/aHR0cDovL3N0b3JlLm1pbnRlbC5jb20vY29mZmVlLXNob3BzLXVrLWRlY2VtYmVyLTIwMTY_X19fU0lEPVUmY29va2llX3Rlc3Q9dHJ1ZQ,,/product/58713/" method="post" id="product_addtocart_form">
<div class="no-display">
<input type="hidden" name="product" value="58713" />
<input type="hidden" name="related_product" id="related-products-field" value="" />
</div>
<div class="product-shop"></div>
<div class="clearer"></div>

</form>
<script type="text/javascript">
//<![CDATA[
var productAddToCartForm = new VarienForm('product_addtocart_form');
productAddToCartForm.submit = function(button, url) {
if (this.validator.validate()) {
var form = this.form;
var oldUrl = form.action;

if (url) {
form.action = url;
}
var e = null;
try {
this.form.submit();
} catch (e) {
}
this.form.action = oldUrl;
if (e) {
throw e;
}

if (button && button != 'undefined') {
button.disabled = true;
}
}
}.bind(productAddToCartForm);

productAddToCartForm.submitLight = function(button, url){
if(this.validator) {
var nv = Validation.methods;
delete Validation.methods['required-entry'];
delete Validation.methods['validate-one-required'];
delete Validation.methods['validate-one-required-by-name'];
// Remove custom datetime validators
for (var methodName in Validation.methods) {
if (methodName.match(/^validate-datetime-.*/i)) {
delete Validation.methods[methodName];
}
}

if (this.validator.validate()) {
if (url) {
this.form.action = url;
}
this.form.submit();
}
Object.extend(Validation.methods, nv);
}
}.bind(productAddToCartForm);
//]]>
</script>
</div>


</div>
<div class="odd" id="included">
<div class="container">
<div class="row">
<div class="downloads col-md-6">
<h2>What you get</h2>
<div class="product-options" id="product-options-wrapper">
        <dl>
                            <ul id="downloadable-links-list" class="options-list">
                                            <li class="xls">
                               
                                        <span class="label">
                        <label for="links_361509">
                            Databook                        </label>
                                                                            </span>
                                    </li>
                                            <li class="pdf">
                               
                                        <span class="label">
                        <label for="links_361511">
                            Executive Summary                        </label>
                                                                            </span>
                                    </li>
                                            <li class="pdf">
                               
                                        <span class="label">
                        <label for="links_361507">
                            Infographic Overview                        </label>
                                                                            </span>
                                    </li>
                                            <li class="ppt">
                               
                                        <span class="label">
                        <label for="links_361505">
                            PowerPoint Presentation                        </label>
                                                                            </span>
                                    </li>
                                            <li class="pdf">
                               
                                        <span class="label">
                        <label for="links_361503">
                            Report PDF                        </label>
                                                                            </span>
                                    </li>
                        </ul>

                    </dd>
    </dl>
    <script type="text/javascript">
    //<![CDATA[
        Product.Downloadable = Class.create();
        Product.Downloadable.prototype = {
            config : {},
            initialize : function(config){
                this.config = config;
                this.reloadPrice();
                document.observe("dom:loaded", this.reloadPrice.bind(this));
            },
            reloadPrice : function(){
                var price = 0;
                config = this.config;
                $$('.product-downloadable-link').each(function(elm){
                    if (config[elm.value] && elm.checked) {
                        price += parseFloat(config[elm.value]);
                    }
                });
                try {
                    var _displayZeroPrice = optionsPrice.displayZeroPrice;
                    optionsPrice.displayZeroPrice = false;
                    optionsPrice.changePrice('downloadable', price);
                    optionsPrice.reload();
                    optionsPrice.displayZeroPrice = _displayZeroPrice;
                } catch (e) {

                }
            }
        };

        function validateDownloadableCallback(elmId, result) {
            var container = $('downloadable-links-list');
            if (result == 'failed') {
                container.removeClassName('validation-passed');
                container.addClassName('validation-failed');
            } else {
                container.removeClassName('validation-failed');
                container.addClassName('validation-passed');
            }
        }

        var dConfig = new Product.Downloadable({"361509":0,"361511":0,"361507":0,"361505":0,"361503":0});
    //]]>
    </script>
    </div>
<script type="text/javascript">decorateGeneric($$('#product-options-wrapper dl'), ['last']);</script>
</div>
<div class="included col-md-6">
<h2>What's included</h2>
<ul id="included-links-list">
    <li>Consumer Attitudes and Behaviour</li>
    <li>Market data</li>
    <li>Competitive analysis</li>
    <li>Risks and Opportunities</li>
    <li>What’s Next</li>
    <li>Market Trends</li>
</ul>
</div>
</div> 
</div>
</div>
<div class="even hidden-sm">
<div class="container">
<div class="row ">
<div class="col-md-12 text-center">
<h2>Some of our clients</h2>
<img class="img-responsive" src="http://store.mintel.com/skin/frontend/mintel/default/images/client-logos.jpg">
<a title="Some of our clients" target="_blank" href="http://store.mintel.com/client-testimonials/" class="link-learn">Read More</a>
</div>
</div>
</div>
</div>
<div class="odd">
<div class="container">
<div class="row">
<div id="product-view-carousel">
<div class="col-md-7 col-sm-6">
<p class="carousel-intro">This market report provides in-depth analysis and insight supported by a range of data. At the same time, introductory and top-level content is provided to give you an overview of the issues covered.</p>
<ul>
<li>
<h3>Market</h3>
<p>Mintel provides a range of market information, frequently through the category level, including market size and forecasting, complete with market drivers that illustrate the forces that shape a category or market.</p>
</li>
<li>
<h3>Consumer</h3>
<p>Mintel's proprietary consumer research provides our analysts with the attitudinal and behavioral data used to provide valuable insight to topical issues.</p>
</li>
<li>
<h3>Brand/Company</h3>
<p>Mintel provides overviews of the top brands and manufacturers, and uses consumer research to explore attitudes and reactions to brands, as well as insight into what will resonate with consumers.</p>
</li>
<li>
<h3>Data</h3>
<p>Market reports provide appendices of data to support the research and insight produced. Our tables of data are easily manipulated and downloadable to support your research needs and covers factors from consumer attitudes to market forecasts.</p>
</li>
</ul>
</div>
<div class="col-md-5 col-sm-6">
<div class="frame"><img src="http://store.mintel.com/skin/frontend/mintel/default/images/product-carousel-tablet-frame.png"></div>
<div class="slides-container">
<div class="slides">
<img src="http://store.mintel.com/skin/frontend/mintel/default/images/consumer-reports-01.jpg">
<img src="http://store.mintel.com/skin/frontend/mintel/default/images/consumer-reports-02.jpg">
<img src="http://store.mintel.com/skin/frontend/mintel/default/images/consumer-reports-03.jpg">
</div>
</div>
<p class="text-center"><small>* This is a sample representation of the report layout and does not reflect the research included in this report.</small></p>
</div>
</div>    
</div>
</div>
</div>
<div class="even">
<div class="container">
<div class="row ">
<div class="col-md-12 why-buy">
<h2>Why buy from us?</h2>
<div id="product-view-buy">
<div class="row">
	<div class="col-md-6 succeed">
		<h3>Succeed</h3>
		<p>Our reports will provide you with market data, consumer research and competitive intelligence to succeed in your market.</p>
	</div>
	<div class="col-md-6 instant">
		<h3>Instant Access</h3>
		<p>Buy now and you'll have instant access to the information you need to make the right decisions.</p>
	</div>
</div>
<div class="row">
	<div class="col-md-6 opportunities">
		<h3>Opportunities</h3>
		<p>Find out what's next in the markets that matter to you: where opportunities lie and what challenges you will face.</p>
	</div>
	<div class="col-md-6 trusted">
		<h3>Trusted</h3>
		<p>A business Superbrand, Mintel is a source you can trust. We have been defining and refining the Market Intelligence mix since 1972.</p>
	</div>
</div>
</div>
    
</div>
</div>
</div>
</div>
<div class="odd" id="toc">
<div class="container">
<div class="row">
<div class="col-md-12 bottom-content">
<h2>Table of contents</h2>
<div id="contents-accordion">
<ol><li><h2 class="ul_head">Overview</h2><ul class = "ul_body"><li>What you need to know<ul class="figure"></ul></li><li>Covered in this Report<ul class="figure"></ul></li></ul></li><li><h2 class="ul_head">Executive Summary</h2><ul class = "ul_body"><li><ul class="figure"></ul></li><li>The market<ul class="figure"><li>Figure 1: UK coffee shop market, value sales, 2011-21</li></ul></li><li>Key players<ul class="figure"></ul></li><li>Costa Coffee continues to dominate the market<ul class="figure"></ul></li><li>Premium pricing of specialty coffee may have peaked<ul class="figure"></ul></li><li>Starbucks changes business mix<ul class="figure"></ul></li><li>The consumer<ul class="figure"></ul></li><li>Non-specialists continue to threaten branded coffee shops<ul class="figure"></ul></li><li>Men and women equally likely to buy coffee out-of-home<ul class="figure"><li>Figure 2: Outlets used to buy hot drinks out-of-home, October 2016</li></ul></li><li>Young men are likely to sit-in than takeaway<ul class="figure"><li>Figure 3: Frequency of using coffee shops, 2014-16, October 2016</li></ul></li><li>Afternoon teas could appeal to women<ul class="figure"></ul></li><li>Users want healthier beverages as much as guilty pleasures<ul class="figure"><li>Figure 4: Interest in coffee shop product concepts, October 2016</li></ul></li><li>Efforts to cut down on packaging waste could appeal to coffee drinkers<ul class="figure"></ul></li><li>More men prefer to drink hot drinks at home<ul class="figure"><li>Figure 5: Coffee shop buying behaviours and preferences, October 2016</li></ul></li><li>Young women see coffee from branded coffee shops as too expensive<ul class="figure"></ul></li><li>Young men value the convenience of takeaway drinks<ul class="figure"></ul></li><li>Women and parents demand better food options<ul class="figure"><li>Figure 6: Attitudes towards coffee shops/hot drinks outlets, October 2016</li></ul></li><li>What we think<ul class="figure"></ul></li></ul></li><li><h2 class="ul_head">Issues and Insights</h2><ul class = "ul_body"><li>Low-cost coffee can win customers’ favour<ul class="figure"></ul></li><li>The facts<ul class="figure"></ul></li><li>The implications<ul class="figure"></ul></li><li>Efforts to reduce coffee cup waste can attract customers<ul class="figure"></ul></li><li>The facts<ul class="figure"></ul></li><li>The implications<ul class="figure"></ul></li><li>Coffee shops offer better food options in a competitive eating out market<ul class="figure"></ul></li><li>The facts<ul class="figure"></ul></li><li>The implications<ul class="figure"></ul></li></ul></li><li><h2 class="ul_head">The Market – What You Need to Know</h2><ul class = "ul_body"><li>The coffee shop market is in growth...<ul class="figure"></ul></li><li>...and looks set to continue growing<ul class="figure"></ul></li><li>Coffee production comes under pressure<ul class="figure"></ul></li><li>Sugar tax is key challenge for drinks with added sugar<ul class="figure"></ul></li><li>Central London rising rents and rates could temper growth<ul class="figure"></ul></li></ul></li><li><h2 class="ul_head">Market Size and Forecast</h2><ul class = "ul_body"><li>The coffee shop market is worth £3.4bn in 2016…<ul class="figure"><li>Figure 7: UK coffee shop market, value sales, 2011-21</li></ul></li><li>…and forecasted to reach £4.4 bn by 2021<ul class="figure"><li>Figure 8: UK coffee shops market, value sales and forecast, 2011-21</li></ul></li><li>Forecast methodology<ul class="figure"></ul></li></ul></li><li><h2 class="ul_head">Market Drivers</h2><ul class = "ul_body"><li>Savings to rival eating out as main discretional spending area<ul class="figure"><li>Figure 9: Selected consumer spending priorities (after bills), October 2015-September 2016</li></ul></li><li>Britain’s ageing population<ul class="figure"><li>Figure 10: Trends in the age structure of the UK population, 2011-16 and 2016-21</li></ul></li><li>Coffee production comes under pressure<ul class="figure"></ul></li><li>Sugar tax is key challenge for drinks with added sugar<ul class="figure"></ul></li><li>Central London rents and rates continue to rise above inflation<ul class="figure"></ul></li></ul></li><li><h2 class="ul_head">Key Players – What You Need to Know</h2><ul class = "ul_body"><li>Costa Coffee to focus on its food options<ul class="figure"></ul></li><li>Independents at risk of overpricing coffee<ul class="figure"></ul></li><li>Starbucks changes business mix<ul class="figure"></ul></li><li>Caffè Nero acquires Harris + Hoole<ul class="figure"></ul></li></ul></li><li><h2 class="ul_head">Market Share</h2><ul class = "ul_body"><li>Costa Coffee retains lead by store and usage numbers<ul class="figure"><li>Figure 11: Outlet numbers of selected UK coffee shops, 2013-16</li></ul></li><li>Independents boost the coffee shop market<ul class="figure"><li>Figure 12: Coffee shop usage habit, 2013-16, October 2016</li></ul></li><li>Starbucks shows preference for more licensed stores<ul class="figure"></ul></li><li>Caffè Nero acquires Harris + Hoole<ul class="figure"></ul></li></ul></li><li><h2 class="ul_head">Launch Activity and Innovation</h2><ul class = "ul_body"><li>Reducing sugar intake<ul class="figure"></ul></li><li>Cutting coffee cup waste<ul class="figure"></ul></li><li>Boosting out-of-home tea consumption<ul class="figure"></ul></li><li>New concepts<ul class="figure"></ul></li><li>24-hour trading can bolster sales and offer flexibility to staff<ul class="figure"></ul></li><li>Starbucks and Costa expand into Express formats<ul class="figure"></ul></li><li>A greater choice of food and drinks to increase all-day usage<ul class="figure"></ul></li><li>Serving up alcohol to increase evening visits<ul class="figure"></ul></li><li>Caffè Nero rolls out mobile wallet scheme<ul class="figure"></ul></li></ul></li><li><h2 class="ul_head">Advertising and Marketing Activity</h2><ul class = "ul_body"><li>Overall ad spend fell in 2015<ul class="figure"><li>Figure 13: Recorded above-the-line, online display and direct mail advertising expenditure on selected coffee shops, 2012-16</li></ul></li><li>Starbucks uses digital, outdoor and press to support Teavana<ul class="figure"></ul></li><li>Esquires Coffee uses print ads to support franchise business<ul class="figure"><li>Figure 14: Advertising expenditure by selected coffee shops, by media type, 2012-16</li></ul></li><li>Nielsen Ad Intel coverage<ul class="figure"></ul></li></ul></li><li><h2 class="ul_head">Brand Research</h2><ul class = "ul_body"><li><ul class="figure"></ul></li><li>Brand map<ul class="figure"><li>Figure 15: Attitudes towards and usage of selected brands, October 2016</li></ul></li><li>Key brand metrics<ul class="figure"><li>Figure 16: Key metrics for selected brands, October 2016</li></ul></li><li>Brand attitudes: Costa and Caffé Nero lead on reputation, quality and customer service<ul class="figure"><li>Figure 17: Attitudes, by brand, October 2016</li></ul></li><li>Brand personality – Macro: Greggs and McCafé stand on par with Costa as vibrant, accessible and fun<ul class="figure"><li>Figure 18: Brand personality – Macro image, October 2016</li></ul></li><li>Brand personality – Micro: Starbucks takes the lead as cool, Costa is most welcoming<ul class="figure"><li>Figure 19: Brand personality – Micro image, October 2016</li></ul></li><li>Brand analysis<ul class="figure"></ul></li><li>Greggs rivals coffee shops as the most trusted brand of all<ul class="figure"><li>Figure 20: User profile of Greggs, October 2016</li></ul></li><li>Costa Coffee appeals to women<ul class="figure"><li>Figure 21: User profile of Costa Coffee, October 2016</li></ul></li><li>Only 5% of users see McCafé as a favourite brand<ul class="figure"><li>Figure 22: User profile of McCafé, October 2016</li></ul></li><li>Caffè Nero viewed as a boring brand<ul class="figure"><li>Figure 23: User profile of Caffè Nero, October 2016</li></ul></li><li>Starbucks is exciting but unethical<ul class="figure"><li>Figure 24: User profile of Starbucks, October 2016</li></ul></li></ul></li><li><h2 class="ul_head">The Consumer – What You Need to Know</h2><ul class = "ul_body"><li>Three in five Brits have bought from coffee shops<ul class="figure"></ul></li><li>44% of Brits have bought hot drinks from non-specialists<ul class="figure"></ul></li><li>70% of 45-65s find coffee from big coffee shop chains too expensive<ul class="figure"></ul></li><li>36% of women are interested in afternoon tea in coffee shops<ul class="figure"></ul></li><li>Users want healthier beverages as much as guilty pleasures<ul class="figure"></ul></li><li>16% of coffee drinkers interested in different levels of caffeine<ul class="figure"></ul></li><li>51% of coffee drinkers prefer to drink hot drinks at home<ul class="figure"></ul></li><li>32% of coffee drinkers value the convenience of takeaway drinks<ul class="figure"></ul></li><li>54% of coffee drinkers would like more food options<ul class="figure"></ul></li></ul></li><li><h2 class="ul_head">Coffee Shop Usage Habits</h2><ul class = "ul_body"><li>More than three in five Brits have bought from coffee shops<ul class="figure"></ul></li><li>Non-specialists continue to grab the market<ul class="figure"><li>Figure 25: Coffee shop usage habit, by outlet type, October 2016</li></ul></li><li>Costa Coffee continues to dominate the market<ul class="figure"><li>Figure 26: Outlets used to buy hot drinks out-of-home, October 2016</li></ul></li><li>Almost three in 10 buy hot drinks from fast food chains<ul class="figure"></ul></li><li>Older women are core users of independent coffee shops<ul class="figure"><li>Figure 27: Outlets used to buy hot drinks out-of-home, 2013-16, October 2016</li></ul></li><li>Scope to engage with older age groups<ul class="figure"><li>Figure 28: Usage of any coffee shop specialist to buy hot drinks out-of-home, by age groups, October 2016</li></ul></li></ul></li><li><h2 class="ul_head">Frequency of Using Coffee Shops</h2><ul class = "ul_body"><li><ul class="figure"><li>Figure 29: Frequency of using coffee shops, October 2016</li></ul></li><li>More people sit-in than takeaway<ul class="figure"><li>Figure 30: Frequency of using coffee shops, 2014-16, October 2016</li></ul></li></ul></li><li><h2 class="ul_head">Interest in Coffee Shop Product Concepts</h2><ul class = "ul_body"><li>Afternoon teas could help create a new revenue stream<ul class="figure"></ul></li><li>Users want healthier beverages as much as guilty pleasures<ul class="figure"></ul></li><li>Offering different levels of caffeine could add interest to coffee shops<ul class="figure"><li>Figure 31: Interest in coffee shop product concepts, October 2016</li></ul></li></ul></li><li><h2 class="ul_head">Coffee Shop Buying Behaviours and Preferences</h2><ul class = "ul_body"><li>Coffee drinkers prefer to drink hot drinks at home<ul class="figure"><li>Figure 32: Examples of coffee retail brands in the UK, 2016</li></ul></li><li>Efforts to cut down on packaging waste could help appeal to coffee drinkers<ul class="figure"><li>Figure 33: Coffee shop buying behaviours and preferences, October 2016</li></ul></li></ul></li><li><h2 class="ul_head">Attitudes towards Coffee Shops/Hot Drinks Outlets</h2><ul class = "ul_body"><li>Coffee from branded coffee shops is seen as too expensive<ul class="figure"></ul></li><li>One in three users values the convenience of takeaway drinks<ul class="figure"></ul></li><li>Food options are in demand by women and parents<ul class="figure"></ul></li><li>Scope for targeted discounts<ul class="figure"></ul></li><li>Almost two in five coffee drinkers are enthusiasts<ul class="figure"><li>Figure 34: Attitudes towards coffee shops/hot drinks outlets, October 2016</li></ul></li></ul></li><li><h2 class="ul_head">CHAID Analysis</h2><ul class = "ul_body"><li>Methodology<ul class="figure"></ul></li><li>Meal deals can help branded coffee shops grab lunch market<ul class="figure"><li>Figure 35: Coffee shops – CHAID – Tree output, October 2016</li></ul></li><li><ul class="figure"><li>Figure 36: Target groups based on people’s attitudes towards coffee shops – CHAID – Table output, October 2016</li></ul></li></ul></li><li><h2 class="ul_head">Appendix – Data Sources, Abbreviations and Supporting Information</h2><ul class = "ul_body"><li><ul class="figure"></ul></li><li>Abbreviations<ul class="figure"></ul></li><li>Consumer research methodology<ul class="figure"></ul></li></ul></li><li><h2 class="ul_head">Appendix – Market Size and Forecast</h2><ul class = "ul_body"><li>Forecast Methodology<ul class="figure"></ul></li><li><ul class="figure"><li>Figure 37: Best- and worst-case forecasts for UK coffee shops market, 2015-20</li></ul></li></ul></li></ol></div>
<h2>Companies Covered</h2>
<div id="companies-covered">
<p>
		To learn more about the companies covered in this report please <a href="http://store.mintel.com/request-more-information" title="Mintel Store: request more information">contact us</a>.
	</p>
</div>
</div>
</div>
</div>
</div>
<div class="block-report-price" id="price-bottom">
<div class="container">
<div class="row">
<div class="col-md-12 text-center">

    <div class="block-content">
    	    	<h3><strong>Coffee Shops - UK - December 2016</strong></h3>
        <p><strong>


<div class="price-box">
<span class="regular-price" id="product-price-58713">
<span class="price">£1,995.00</span></span>

<span class="taxed">(Excl.Tax)</span>
</div>

</strong></p>
        <div class="actions col-md-4 col-md-push-4">
                        <button type="button" title="Purchase Report" class="btn btn-primary btn-block" onclick="productAddToCartForm.submit(this)"><span><span>Buy Now</span></span></button>
        </div>
    </div>    
</div>
</div>
</div>
</div>

<script type="text/javascript">
    var lifetime = 3600;
    var expireAt = Mage.Cookies.expires;
    if (lifetime > 0) {
        expireAt = new Date();
        expireAt.setTime(expireAt.getTime() + lifetime * 1000);
    }
    Mage.Cookies.set('external_no_cache', 1, expireAt);
</script>
                    </div>    
                </div>
            </div>                     
        </div>  
    <div class="footer">
	<div class="footer-container">
		<div class="container">
			<div class="row">
				<div class="col-sm-3"><h3>Reports by region</h3>
					<ul>
						<li><a href="http://store.mintel.com/regions/us-market-research?report_type=593/" title="US Market Reports">US Market Reports</a></li>
						<li><a href="http://store.mintel.com/regions/uk-market-research?report_type=593/" title="UK Market Reports">UK Market Reports</a></li>
						<li><a href="http://store.mintel.com/regions/asia-pacific-market-research?country=95&report_type=593/" title="China Market Reports">China Market Reports</a></li>
						<li><a href="http://store.mintel.com/regions/latin-america-market-research?country=67&report_type=593/" title="Brazil Market Reports">Brazil Market Reports</a></li>
						<li><a href="http://store.mintel.com/regions/north-america-market-research?country=83&report_type=593/" title="Canada Market Reports">Canada Market Reports</a></li>
						<li><a href="http://store.mintel.com/reports-regions/" title="View all regions">View all regions</a></li>
					</ul>
				</div>
				<div class="col-sm-3"><h3>About us</h3>
					<ul class="list-unstyled">
						<li><a href="http://store.mintel.com/about-us/" title="About Mintel">About Mintel</a></li>
						<li><a href="http://store.mintel.com/mintel-market-reports/" title="About our market reports">About our market reports</a></li>
						<li><a href="http://store.mintel.com/syndicated-research/" title="About syndicated research">About syndicated research</a></li>
						<li><a href="http://store.mintel.com/faq/" title="FAQ">FAQ</a></li>
					</ul>
				</div>
				<div class="col-sm-3"><h3>Registered office</h3>
					<strong>Mintel Group Ltd.</strong><br/>
					11 Pilgrim Street, London, EC4V 6RN<br/>
					Registered in England:<br/>
					Number 1475918.</div>
					<div class="col-sm-3"><h3>Contact us</h3>
						<ul class="list-unstyled">
							<li>Call us <span class="PhoneNumber5222"></span></li>
						<li><a href="http://store.mintel.com/contact-us/" title="Get in touch online">Get in touch online</a></li>
						</ul>

 <div class="logos">
    <div id="mcafee_logo"><!-- START SCANALERT CODE -->
        <a target="_blank" href="https://www.mcafeesecure.com/RatingVerify?ref=store.mintel.com"><img width="115" height="32" src="//images.scanalert.com/meter/store.mintel.com/22.gif" alt="McAfee SECURE sites help keep you safe from identity theft, credit card fraud, spyware, spam, viruses and online scams" oncontextmenu="alert('Copying Prohibited by Law - McAfee Secure is a Trademark of McAfee, Inc.'); return false;"></a>
        <!-- END SCANALERT CODE -->
    </div>
    <img class="footer-mrs" src="http://store.mintel.com/skin/frontend/mintel/default/images/mrs.png" alt="MRS Evidence Matters">
    <img class="footer-official" src="http://store.mintel.com/skin/frontend/mintel/default/images/official-mintel-store.png" alt="Official Mintel Store">
</div>
					</div>
				</div>


	</div>
</div>
<div class="footer-bar-container">
	<div class="container">
		<div class="footer-bar row">
			<div class="col-xs-6">
				<ul class="footer-links">
<li><a href="http://store.mintel.com/refund-policy">Refund Policy</a></li>
<li><a href="http://www.mintel.com/privacy">Privacy Policy</a></li>
<li><a href="http://store.mintel.com/contact-us">Contact Us</a></li>
<li><a href="http://www.mintel.com/cookie-use" target="_blank">Cookie Use</a></li>
</ul>			</div>
			<div class="col-xs-6 text-right">
				<ul><li>&copy; 2016 Mintel Group Ltd</li> 
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>    </div>
</div>            

<!--[if IE]>
<script type="text/javascript" src="http://store.mintel.com/skin/frontend/mintel/default/js/placeholders.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script type="text/javascript" src="http://store.mintel.com/skin/frontend/mintel/default/js/respond.js"></script>
<script type="text/javascript" src="http://store.mintel.com/skin/frontend/mintel/default/js/jquery.boxsizing.js"></script>
<![endif]-->



<script type="text/javascript" src="http://store.mintel.com/skin/frontend/mintel/default/js/infographic.icon.js"></script>
<script type="text/javascript" src="http://store.mintel.com/skin/frontend/mintel/default/js/productpagecarousel.js"></script>
</body>
</html>
